<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns#"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><title>Then Again: A controversial voice for change - VTDigger</title><style type="text/css">.carousel-caption{width:100%;}.carousel-caption{bottom:0;}.carousel-caption{left:0;}.carousel{max-width:630px;max-height:430px;}</style><style type="text/css">@media (max-width: 767px) {.carousel-caption{display:none!important;}}</style> <meta name="news_keywords" content="anarchism, barre, emma goldman, vermont history, vermont, vermont news, vermont events, vermont press releases"/><link rel="original-source" href="https://vtdigger.org/2017/04/09/controversial-voice-change/"/><link rel="canonical" href="https://vtdigger.org/2017/04/09/controversial-voice-change/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Then Again: A controversial voice for change - VTDigger"/><meta property="og:description" content="Anarchist Emma Goldman met support among many workers and women, but opposition from official quarters, when she spoke in Barre."/><meta property="og:url" content="https://vtdigger.org/2017/04/09/controversial-voice-change/"/><meta property="og:site_name" content="VTDigger"/><meta property="article:tag" content="anarchism"/><meta property="article:tag" content="Barre"/><meta property="article:tag" content="Emma Goldman"/><meta property="article:tag" content="Vermont history"/><meta property="article:section" content="People &amp; Places"/><meta property="article:published_time" content="2017-04-09T15:03:56-04:00"/><meta property="og:image" content="https://vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg"/><meta property="og:image:width" content="976"/><meta property="og:image:height" content="961"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Anarchist Emma Goldman met support among many workers and women, but opposition from official quarters, when she spoke in Barre."/><meta name="twitter:title" content="Then Again: A controversial voice for change - VTDigger"/><meta name="twitter:image" content="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?fit=976%2C961&#038;ssl=1"/><meta property="DC.date.issued" content="2017-04-09T15:03:56-04:00"/>  <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//platform-api.sharethis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="VTDigger &raquo; Feed" href="https://vtdigger.org/feed/"/><link rel="alternate" type="application/rss+xml" title="VTDigger &raquo; Comments Feed" href="https://vtdigger.org/comments/feed/"/><link rel="alternate" type="text/calendar" title="VTDigger &raquo; iCal Feed" href="https://vtdigger.org/events/?ical=1"/><link rel="alternate" type="application/rss+xml" title="VTDigger &raquo; Then Again: A controversial voice for change Comments Feed" href="https://vtdigger.org/2017/04/09/controversial-voice-change/feed/"/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vtdigger.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style><link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css' href='https://vtdigger.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.2' type='text/css' media='all'/><link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css' href='https://vtdigger.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.2' type='text/css' media='all'/><link rel='stylesheet' id='child-theme-css' href='https://vtdigger.org/wp-content/themes/vtdigger-2013/style.css?ver=2.4.2' type='text/css' media='all'/><link rel='stylesheet' id='collapseomatic-css-css' href='https://vtdigger.org/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all'/><link rel='stylesheet' id='tribe-events-calendar-pro-style-css' href='https://vtdigger.org/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.0.2' type='text/css' media='all'/><link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css' href='https://vtdigger.org/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.0.2' type='text/css' media='only screen and (max-width: 768px)'/><link rel='stylesheet' id='jquery-ui-style-css' href='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/jquery-ui/css/vtdigger/jquery-ui-1.10.2.custom.css?ver=4.7.3' type='text/css' media='screen'/><link rel='stylesheet' id='responsive-css' href='https://vtdigger.org/wp-content/themes/vtdigger-2013/vtdigger-responsive.css?ver=4.7.3' type='text/css' media='screen'/><link rel='stylesheet' id='style-css' href='https://vtdigger.org/wp-content/themes/vtdigger-2013/style.css?ver=4.7.3' type='text/css' media='screen'/><link rel='stylesheet' id='flexycss-css' href='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/responsivenav/flexy-menu.css?ver=4.7.3' type='text/css' media='screen'/><link rel='stylesheet' id='bookmarkbubblecss-css' href='https://vtdigger.org/wp-content/themes/vtdigger-2013/css/addtohomescreen.css?ver=4.7.3' type='text/css' media='screen'/><link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css' href='https://vtdigger.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.0.2' type='text/css' media='all'/><link rel='stylesheet' id='tabbed-widgets-css' href='https://vtdigger.org/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css?ver=4.7.3' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://vtdigger.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all'/><link rel='stylesheet' id='tooltip-css' href='https://vtdigger.org/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=4.7.3' type='text/css' media='all'/><link rel='stylesheet' id='ubermenu-basic-css' href='https://vtdigger.org/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.3.1.0' type='text/css' media='all'/><link rel='stylesheet' id='ubermenu-custom-css' href='https://vtdigger.org/wp-content/plugins/ubermenu/standard/custom/custom.css?ver=2.3.1.0' type='text/css' media='all'/><link rel='stylesheet' id='carousel_styles-css' href='https://vtdigger.org/wp-content/plugins/genesis-bootstrap-carousel/carousel.css?ver=0.1.2' type='text/css' media='all'/> <script type='text/javascript' src='https://vtdigger.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>/*  */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/vtdigger.org\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=4.7.3'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/js/jquery-2.1.4.js'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/js/addtohomescreen.min.js?ver=1'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://vtdigger.org/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script> <script type='text/javascript'>/*  */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/vtdigger.org\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.7.3'></script> <script type='text/javascript'>/*  */
var tribe_this_week = {"ajaxurl":"https:\/\/vtdigger.org\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.0.2'></script> <link rel='https://api.w.org/' href='https://vtdigger.org/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vtdigger.org/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vtdigger.org/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://wp.me/p3y6H6-Pph'/><link rel="alternate" type="application/json+oembed" href="https://vtdigger.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvtdigger.org%2F2017%2F04%2F09%2Fcontroversial-voice-change%2F"/><link rel="alternate" type="text/xml+oembed" href="https://vtdigger.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvtdigger.org%2F2017%2F04%2F09%2Fcontroversial-voice-change%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel="icon" href="https://vtdigger.org/wp-content/themes/vtdigger-2013/images/favicon.ico"/><link rel="pingback" href="https://vtdigger.org/xmlrpc.php"/> <style type="text/css" id="ubermenu-style-generator-css">#megaMenu .ss-nav-menu-with-img>a>.wpmega-link-title,#megaMenu .ss-nav-menu-with-img>a>.wpmega-link-description,#megaMenu .ss-nav-menu-with-img>a>.wpmega-item-description,#megaMenu .ss-nav-menu-with-img>span.um-anchoremulator>.wpmega-link-title,#megaMenu .ss-nav-menu-with-img>span.um-anchoremulator>.wpmega-link-description,#megaMenu .ss-nav-menu-with-img>span.um-anchoremulator>.wpmega-item-description{padding-left:23px;}</style> <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><link rel="apple-touch-icon-precomposed" href="/wp-content/themes/vtdigger-2013/images/vtd_mobile.png"/> <script src="//load.sumome.com/" data-sumo-site-id="00e0f79e6c440964ea4e7e2c49657a628f0053dbf779ed51886a431b669e1727" async="async"></script> <style type="text/css">@media (min-width: 768px) {.baseboard-bg{position:fixed;bottom:0;background:#999;padding:10px;z-index:100;width:100%;margin:0 auto;text-align:center;}.baseboard-closer{position:relative;bottom:65px;}}@media (max-width: 767px) {.projects-wrapper{width:90%;}.baseboard-bg{position:fixed;bottom:0;background:#999;padding:10px;z-index:100;width:100%;margin:0 auto;text-align:center;max-height:29px;}.baseboard-closer{position:absolute;bottom:35px;right:20px;height:34px;}}#header{clear:both;background:url(/wp-content/themes/vtdigger-2013/images/footer-wood-grain.jpg) repeat;width:100%;background-size:100%;}.leg-class #header,.eb5-class #header{background:#FFF;}.menu-donate{display:block;position:absolute;top:68px;left:-66px;width:66px;height:20px;background:#339900;font-size:13px;line-height:36px;color:#FFF;text-align:center;line-height:24px;}@media print {#sidebar,.dropdown-closer,#recentPostsCustom,#comments,#footer,.share-container,.dropdown-left,.dropdown-desktop,.dropdown-mobile,#google_image_div{display:none;}.dropdown-mobile{color:#000;}}@media (max-width: 600px) {.dropdown-left{display:none;}.dropdown-desktop{display:none;}.dropdown-mobile{display:inline-block;color:#000;}}@media (min-width: 601px) {.dropdown-mobile{display:none;}}@media (min-width: 1025px) {.dropdown-desktop{width:40%;}.dropdown-left{width:600px;}}@media (min-width: 768px) and (max-width: 1024px) {.dropdown-desktop{width:40%;}.dropdown-left{width:50%;}}.dropdown-closer{display:none;}.dropdown-left{float:left;background:#FFF;color:#000;line-height:18px;font-family:helvetica,arial;}.dropdown-desktop{float:left;}.test-testimonial{font-style:italic;padding:5px;line-height:20px;}.test-name{padding:5px;}.why-i-support{background:#e2e3c9;color:#000;font-size:18px;font-family:"lucida sans unicode";padding:5px;font-weight:bold;}.test-photo{float:left;margin-right:10px;}.test-name{text-align:right;}.no-thanks{color:#000;float:right;font-family:"lucida sans unicode";display:inline-block;margin-right:10px;text-transform:uppercase;font-size:10px;position:relative;top:-20px;}.no-thanks a{color:#000;}#nav,#subnav .wrap{display:none;}@media (min-width: 720px) {#header{padding:20px;}.leg-class #wrap,.eb5-class #wrap{width:970px;box-shadow:none;}}@media (max-width: 719px) {#header{padding:0px;background-position:top left!important;overflow:hidden;width:100%;}}#subnav{width:100%;}</style><link rel="stylesheet" href="/wp-content/themes/vtdigger-2013/css/wipeout-menu.css"> <script type='text/javascript'>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</script> <style>.at4-visible,.at-wordpress-hide{opacity:100!important;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"!important;filter:alpha(opacity=100)!important;-moz-opacity:1000!important;-khtml-opacity:1000!important;}#sidebar1{margin-top:145px;}</style></head><body class="post-template-default single single-post postid-197611 single-format-standard tribe-no-js tribe-theme-parent-genesis tribe-theme-child-vtdigger-2013 header-image content-sidebar"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="/"><img class="header-image hidden-phone" src="https://vtdigger.org/wp-content/themes/vtdigger-2013/images/header.jpg" title="https://vtdigger.org/" alt="VTDigger"/></a><a href="/"><img class="header-image visible-phone" src="https://vtdigger.org/wp-content/themes/vtdigger-2013/images/vtd-smaller.jpg"/></a></p><p id="description">Vermont news: Breaking, in-depth and investigative coverage of politics, business and public affairs</p></div><div class="widget-area header-widget-area"><div id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"> </div></div></div></div></div></div><div id="nav"><div class="wrap"><ul id="menu-masthead" class="menu genesis-nav-menu menu-primary"><li id="menu-item-20830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20830"><a href="https://vtdigger.org/">Home</a></li><li id="menu-item-113696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113696"><a href="https://vtdigger.org/major-projects/">Projects</a></li><li id="menu-item-20831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20831"><a href="https://vtdigger.org/about-vtdigger/">About</a></li><li id="menu-item-100104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100104"><a href="https://vtdigger.org/tipster/">Tipster</a></li><li id="menu-item-100105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100105"><a href="https://vtdigger.org/category/commentary/">Commentary</a></li><li id="menu-item-121090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121090"><a href="https://vtdigger.org/data/">Data</a></li><div class="nav-form-elements"><form action="/" id="search-form" class="search-form" method="get"><div><input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" value="Search" id="search-text" name="s" class="search-text"><input type="submit" value="Submit" id="search-submit" name="submit" class="search-submit button"></div></form><a class=" donate-sponsor-link" href="/support-2/sponsor-vtd/"><img class="donate-nav" src="/wp-content/themes/vtdigger-2013/images/nav-sponsor-new.png"></a><a class="donate-nav-link" href="https://www.vtdigger.org/join-now"><img class="donate-nav" src="/wp-content/themes/vtdigger-2013/images/nav-donate.jpg"></a></div></ul></div></div><div id="subnav"><div class="wrap"><div id="megaMenu" class="megaMenuContainer megaMenu-nojs wpmega-preset-custom megaResponsive megaResponsiveToggle wpmega-withjs megaMenuOnHover megaFullWidth megaMenuHorizontal wpmega-noconflict megaMinimizeResiduals megaResetStyles"><div id="megaMenuToggle" class="megaMenuToggle">&nbsp;&nbsp;Categories&nbsp; <span class="megaMenuToggle-icon"></span></div><ul id="megaUber" class="megaMenu"><li id="menu-item-20835" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://vtdigger.org/category/business-economy/"><span class="wpmega-link-title">Business &#038; Economy</span></a></li><li id="menu-item-21020" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://vtdigger.org/category/courts-corrections/"><span class="wpmega-link-title">Courts &#038; Corrections</span></a></li><li id="menu-item-20843" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://vtdigger.org/category/education/"><span class="wpmega-link-title">Education</span></a></li><li id="menu-item-100109" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://vtdigger.org/category/energy-2/"><span class="wpmega-link-title">Energy</span></a></li><li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://vtdigger.org/category/environment/"><span class="wpmega-link-title">Environment</span></a></li><li id="menu-item-100140" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://vtdigger.org/category/health-care/"><span class="wpmega-link-title">Health Care</span></a></li><li id="menu-item-20836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a title="People &#038; Places" href="https://vtdigger.org/category/people-places/"><span class="wpmega-link-title">People &#038; Places</span></a></li><li id="menu-item-20838" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://vtdigger.org/category/politic/"><span class="wpmega-link-title">Politics</span></a></li></ul></div></div></div><div id="inner"> <script>addToHomescreen();</script> <script type='text/javascript'>/*<![CDATA[*/$('#header').html('<a href="/"><img class="hidden-phone" src="/wp-content/themes/vtdigger-2013/images/vtd-logo-white.png"><img class="header-image visible-phone" src="/wp-content/themes/vtdigger-2013/images/vtd-smaller.jpg"/></a><div class="subnav-leg"><div class="nav-interior"><h3><a href="/inside-the-golden-dome-vtdiggers-2017-legislative-coverage/">Inside the Golden Bubble</a></h3><p>VTDigger\'s comprehensive coverage of the 2017 Vermont legislature</div></div><div class="leg-breadcrumb"><a href="/inside-the-golden-dome-vtdiggers-2017-legislative-coverage/">View all 2017 Legislature Coverage</a> | <a href="/legislative-directory/">Find your Lawmaker Here</a></div>');/*]]>*/</script> <div id="wrap"><script type='text/javascript'>/*<![CDATA[*/$('#header').html('<a href="/"><img class="hidden-phone" src="/wp-content/themes/vtdigger-2013/images/vtd-logo-white.png"><img class="header-image visible-phone" src="/wp-content/themes/vtdigger-2013/images/vtd-smaller.jpg"/></a>');/*]]>*/</script> <div id="menu-mobile"><span class="bt-menu">Menu</span><div class="menu-donate"><a style="color:#FFF;" href="/join-now">DONATE</a></div><div class="wrapper-nav"><ul><li><a href="/">Home</a></li><li class="dropdown"> <em>News by Subject</em><ul style="display: none;"><li class="nav-business-economy"><a href="/category/business-economy/">Business & Economy</a></li><li class="nav-courts-corrections"><a href="/category/courts-corrections/">Courts & Corrections</a></li><li class="nav-education"><a href="/category/education/">Education</a></li><li class="nav-energy"><a href="/category/energy-2/">Energy</a></li><li class="nav-environment"><a href="/category/environment/">Environment</a></li><li class="nav-health-care"><a href="/category/health-care/">Health Care</a></li><li class="nav-people-places"><a href="/category/people-places/">People & Places</a></li><li class="nav-politics"><a href="/category/politic/">Politics</a></li></ul></li><li><a href="/category/commentary/">Commentary</a></li><li><a href="/major-projects/">Special Projects</a></li><li><a href="/about-vtdigger/">About</a></li><li><a href="/share-confidential-tips-vtdigger/">Share Secure Tips</a></li><li><a href="/events/">Events Calendar</a></li><li><a href="/join-now/">Donate</a></li><li class="box-search"> <span>SEARCH</span><form method="get" action="/?s="> <input type="text" name="s" class="text" placeholder="Search..."> <input type="submit" name="submit" value="OK" class="bt-search"></form></li><li class="others visible"><ul><li><a href="/inside-the-golden-dome-vtdiggers-2017-legislative-coverage/">2017 Legislature</a></li><li><a href="/eb5-an-investigation/">EB-5</a></li><li><a href="/legislative-directory//">Legislator Guide</a></li><li><a href="/burlington/">Burlington</a></li><li><a href="/campaign-finance-database/">Campaign Finance Database</a></li><li><a href="/bernies-bid/">Bernie Sanders</a></li></ul></li></ul></div></div></div> <script type="text/javascript">(function( $ ) {
  $(document).ready(function() {
  $( ".baseboard-closer" ).click(function() {
    $('.baseboard-bg').hide( "slow" );
  });
   });
})(jQuery);</script> <script type="text/javascript">jQuery(document).ready(function () {
     jQuery('#menu-mobile').on('click', '.bt-menu', function() {
    
        if (jQuery('#menu-mobile').hasClass('open')) {
          console.log('open me');
            jQuery('#menu-mobile').removeClass('open');
            console.log('close me');
        } else {
            jQuery('#menu-mobile').addClass('open');
        }
    });
        jQuery("#menu-mobile").on("click", ".dropdown", function() {
            jQuery(this).addClass("open");
            jQuery(this).find("ul").slideToggle();
        });
        });</script> <div id="content-sidebar-wrap"> <div id='div-gpt-ad-1367352770547-0' class='show-big-monitors visible-desktop' style='width:970px; height:90px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367352770547-0'); });</script></div><div style="padding-top:20px;">&nbsp;</div><div id="content" class="hfeed"><div class="post-197611 post type-post status-publish format-standard has-post-thumbnail hentry category-people-places tag-anarchism tag-barre tag-emma-goldman tag-vermont-history series-then-again entry"><h1 class="entry-title">Then Again: A controversial voice for change</h1><div class="post-info"><span class="date published time" title="2017-04-09T15:03:56+00:00">Apr. 9, 2017, 3:03 pm</span> by <a href="https://vtdigger.org/author/mark-bushnell/" title="Posts by Mark Bushnell" class="author url fn" rel="author">Mark Bushnell</a> <span class="post-comments"><a href="https://vtdigger.org/2017/04/09/controversial-voice-change/#respond"><span class="dsq-postid" data-dsqidentifier="197611 https://vtdigger.org/?p=197611">Leave a Comment</span></a></span></div><div class="entry-content"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://vtdigger.org/2017/04/09/controversial-voice-change/"><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_reddit"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_print"></a><a class="addthis_button_email"></a></div><div id="attachment_197428" class="wp-caption aligncenter" style="width: 610px"><img data-attachment-id="197428" data-permalink="https://vtdigger.org/2017/04/09/controversial-voice-change/emma-goldman/" data-orig-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?fit=976%2C961&amp;ssl=1" data-orig-size="976,961" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Library of Congress","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1"}' data-image-title="Emma Goldman" data-image-description="&lt;p&gt;Anarchist Emma Goldman&rsquo;s speaking engagements in Barre during the early 1900s drew sharp responses from local authorities. When the Barre police chief was shot months after Goldman left town, the state&rsquo;s attorney sought to charge her as an accessory in the attack. Library of Congress photo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?fit=300%2C295&amp;ssl=1" data-large-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?fit=610%2C601&amp;ssl=1" src="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995-610x601.jpg?resize=610%2C601&#038;ssl=1" alt="Emma Goldman" class="size-large wp-image-197428" srcset="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=610%2C601&amp;ssl=1 610w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=125%2C123&amp;ssl=1 125w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=300%2C295&amp;ssl=1 300w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=768%2C756&amp;ssl=1 768w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=150%2C148&amp;ssl=1 150w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?w=976&amp;ssl=1 976w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1"/><p class="wp-caption-text">Anarchist Emma Goldman&rsquo;s speaking engagements in Barre drew sharp responses from local authorities. When the Barre police chief was shot months after Goldman left town, the state&rsquo;s attorney sought to charge her as an accessory in the attack. Library of Congress photo<br></p></div><p><em>(&ldquo;Then Again&rdquo; is Mark Bushnell&rsquo;s column about Vermont history.)</em></p> <span class="dropcap">I</span>f Emma Goldman was looking for a receptive audience, she found one when she visited Vermont in 1899. As perhaps the nation&rsquo;s leading proponent of anarchism, Goldman could hardly have hoped for a more supportive community than Barre.<p>At the turn of the last century, sections of the city were consumed with anarchism. Barre was hardly alone. Anarchism, the political theory that governments are repressive and should be replaced by a society that relies on voluntary cooperation, was at its high tide both nationally and internationally. In Barre, support came primarily from members of the Italian community, who had emigrated to work in the city&rsquo;s granite industry.</p><div class="series-related">RELATED STORIES<ul class="series-related"><ul class="series-list"><li><a target="_blank" href="https://vtdigger.org/2017/04/02/then-again-sculptors-death-stunned-barre-immigrant-community/">Then again: Sculptor&rsquo;s death stunned Barre immigrant community</a></li><li><a target="_blank" href="https://vtdigger.org/2017/03/26/then-again-a-use-for-vermonts-leftover-bits-and-pieces/">Then Again: A use for Vermont&rsquo;s leftover bits and pieces</a></li><li><a target="_blank" href="https://vtdigger.org/2017/03/19/then-again-a-massive-blizzard-brings-vermont-to-a-halt/">Then Again: A massive blizzard brings Vermont to a halt</a></li><li><a target="_blank" href="https://vtdigger.org/2017/03/12/klan-crosses-burned-vermont-not-long/">Then Again: Klan crosses burned in Vermont, but not for long</a></li><li><a target="_blank" href="https://vtdigger.org/2017/03/05/winter-wracked-scurvy-cold/">Then Again: A winter wracked by scurvy and cold</a></li><li><a target="_blank" href="https://vtdigger.org/2017/02/19/then-again-on-and-off-the-prohibition-wagon/">Then Again: On and off the prohibition wagon</a></li></ul></ul></div><p>Goldman&rsquo;s visit started promisingly. The Barre Evening Telegram announced her arrival on Jan. 23. &ldquo;Workingmen of Barre Attention!&rdquo; the paper declared. &ldquo;EMMA GOLDMAN IN TOWN!&rdquo; The Telegram reported that Goldman, &ldquo;the well-known lecturer and friend of the people,&rdquo; would deliver four speeches &ldquo;on Social Problems.&rdquo; The city&rsquo;s Italian-language newspapers published similar announcements.</p><p>Goldman wrote years later in her autobiography that upon arriving, &ldquo;(v)ery little time was left me for introspection into my personal life; there were numerous meetings, debates, private gatherings, and discussions.&rdquo;</p><p>She was to be in Barre for a couple of weeks as the first stop of a nine-month, 11-state speaking tour. Goldman would stay with local activist Salvatore Palavicini, whom she knew from their work together during a strike by textile workers. She would also visit Luigi Galleani, an internationally known figure who would publish his Italian-language newspaper, Cronaca Sovversiva (Subversive Chronicle), from Barre for 16 years.</p><p>Some elements of Barre society, however, were less than thrilled about her arrival, as would soon become clear.</p><p>Her early talks went well. The Telegram reported that she spoke to a packed house at Tomasi Hall on Jan. 26. Her subject was &ldquo;The New Woman,&rdquo; the paper reported, and between 40 and 50 women joined the crowd of laborers that night.</p><p>Her ideas were radical for the time. &ldquo;(Goldman) spoke strongly in favor of woman&rsquo;s rights, claiming that woman is man&rsquo;s equal in everything but brute strength, and not his inferior as has been the popular cry of the past,&rdquo; the paper wrote. &ldquo;Give woman the same advantages and she will compare favorably with man in every undertaking. Woman&rsquo;s first duty is to the home, but she should not be obliged to stay at home for months at a time while her husband is mingling with the social world.&rdquo;</p><p>The reporter ended the brief article by noting that Goldman &ldquo;gave a very interesting discourse, speaking eloquently in the defense of her sister woman.&rdquo;</p><p>Goldman offered strong words and strong convictions for her era, but that night there were none of the threats or violence of which she and other anarchists would later be accused. All in all, it seems to have been a calm affair.</p><p>Her talk two days later, titled &ldquo;The Corrupting Influences of Politics on Man,&rdquo; proved more controversial. No transcript of that speech exists. The Telegram, which apparently did not send a reporter to the event, commented on it in a three-sentence note on Page 4. &ldquo;(I)f she said all the things attributed to her she went a little too far,&rdquo; the paper wrote.</p><p>What exactly she supposedly said is unclear. Goldman later wrote that some in Barre accused her of saying, &ldquo;God bless the hand that blew up the Maine&rdquo; &ndash; a reference to the U.S. Navy battleship that had exploded in Havana&rsquo;s harbor the year before, killing 260 sailors. &ldquo;It is of course obviously ridiculous to credit me with such an utterance,&rdquo; she added.</p><p>After her third speech in town, a group of citizens approached the mayor to make sure Goldman never delivered her fourth. The group was sufficiently large or influential to persuade the mayor to act. He called out the police.</p><p>The Montpelier Argus and Patriot said the move was necessary to maintain public safety. &ldquo;(H)er lectures have been so violent that there has been danger of a riot,&rdquo; the paper wrote. The Argus and Patriot reported that a large crowd had assembled outside Tomasi Hall. &ldquo;Some came out of curiosity intending to hear what she had to say. Others wanted to see the row. Still more came with rotten eggs and decayed vegetables and some men had arranged to cut the electric light wires leading to the building and leave the hall in darkness if she commenced to speak.&rdquo;</p><p>The sheriff and his deputies surrounded the hall. The paper reported that they were all &ldquo;armed to the teeth, and some of the anarchists of Barre were ready to make their presence felt.&rdquo;</p><p>The police managed to block Goldman from speaking that night, so she left town on a train bound for Chicago, the next stop on her tour.</p><p>&ldquo;(I)f the woman keeps away from Barre or stops talking,&rdquo; the Montpelier paper reported, &ldquo;no one is likely to make any trouble for her.&rdquo;</p><p>Ironically, the stymied speech is the only one of Goldman&rsquo;s talks in Barre that we have a copy of. When they learned her talk would be stopped, Goldman&rsquo;s supporters printed and distributed 5,000 copies of the speech throughout the community. In a second irony, Goldman had planned to speak about how authority restricts freedom.</p><p>In the pamphlet, Goldman made clear she was not attacking society as a whole, but rather government and its laws. &ldquo;No intelligent man or woman wants to destroy society,&rdquo; she wrote, &ldquo;for society and State are not identical.&rdquo;</p><p>She found government and its laws oppressive and hypocritical. &ldquo;Thou shalt not kill, steal, rob and cheat, says the law,&rdquo; she wrote, &ldquo;at the same time under (government&rsquo;s) wing wars are carried on, whole nations are destroyed, prisons are crowded, armies enlarged, battleships built, thousands beheaded, garrotted, hung and sent to the electric chair, while a few are getting richer and richer, monopolizing half the earth, and the great mass of producers (workers) hunger, the army of the unemployed is on the increase and countless thousands of children die for lack of food and want of air.&rdquo;</p><p>Goldman didn&rsquo;t buy the story that the mayor had been responding to public concerns in banning her speech. She wrote in her autobiography that an Italian friend from Barre had written to explain her rough treatment. While touring Barre, the friend informed Goldman, &ldquo;(y)ou caught the Mayor and the Chief of Police in Mrs. Colletti&rsquo;s kitchen, dead drunk &hellip; and you have looked into their stakes in the brothels. No wonder they consider you dangerous now and want to get you out.&rdquo;</p><p>Whatever the reason for Goldman&rsquo;s expulsion, she and Vermont weren&rsquo;t done with each other.</p><p>Tensions between police and local anarchists continued. In December 1899, they reached a peak when Police Chief Patrick Brown was ambushed. Brown was shot but survived. A local anarchist was convicted in the shooting. The Washington County state&rsquo;s attorney thought the man had a famous accomplice. The state&rsquo;s attorney tried to charge Goldman as an accessory, claiming she had yelled threats against the police as her train left the station. A grand jury, finding the connection tenuous at best, refused to indict her.</p><p>Two years later, after an anarchist shot and killed President William McKinley, some again suspected Goldman of complicity. After all, she had once met the gunman. The Barre Evening Telegram called for the assassin to be hanged, adding that &ldquo;perhaps it would seem a little barbarous to lynch a woman, but Emma Goldman certainly deserves something severe in the way of punishment.&rdquo;</p><p>In light of the president&rsquo;s death, Barre police would keep anarchists in line, the paper promised: &ldquo;The authorities are determined to prevent any jollification over the sad event and a close watch is being kept on the local as well as the visiting anarchists and at the least sign of jollification the meeting will be broken up.&rdquo;</p><p>However Barre police felt about anarchists, they did nothing to break up a meeting held six years later, in 1907, when Goldman ignored threats and returned to Vermont.</p><p>The Barre Daily Times wrote that 500 people attended the talk, at which Goldman shared the stage with Galleani.</p><p>&ldquo;The meeting was a comparatively mild affair as far as anything incendiary was concerned,&rdquo; reported the paper, which informed readers she &ldquo;made no bones of saying that she is an anarchist.&rdquo;</p><p>Despite her struggles, Goldman was apparently an optimistic anarchist. As the Daily Times reported, &ldquo;while disclaiming any power of prophesy, nevertheless she prophesied that we shall be emancipated, economically, politically and morally.&rdquo;</p> <script data-cfasync="false" type="text/javascript">var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};</script> <script data-cfasync="false" type="text/javascript">var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-a11b8a525f6617d6c4cb2c9bdf89146d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }</script><script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5665b71175f13897%20" async="async"></script><script data-cfasync="false" type="text/javascript">(function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());</script> <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://vtdigger.org/2017/04/09/controversial-voice-change/"><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_reddit"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a></div> </div><div id="inner" class="recent-stories"><h3>Recent Stories</h3><div class="recent-stories"><div class="one-third"><p><a style="hyphens: auto;" href="https://vtdigger.org/2017/04/09/controversial-voice-change/" title="Then Again: A controversial voice for change"> <img width="140" height="90" src="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=140%2C90&amp;ssl=1" class="attachment-home-carousel-thumb size-home-carousel-thumb wp-post-image" alt="Emma Goldman" srcset="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=140%2C90&amp;ssl=1 140w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?resize=220%2C140&amp;ssl=1 220w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?zoom=2&amp;resize=140%2C90&amp;ssl=1 280w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?zoom=3&amp;resize=140%2C90&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="197428" data-permalink="https://vtdigger.org/2017/04/09/controversial-voice-change/emma-goldman/" data-orig-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?fit=976%2C961&amp;ssl=1" data-orig-size="976,961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Library of Congress&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Emma Goldman" data-image-description="&lt;p&gt;Anarchist Emma Goldman’s speaking engagements in Barre during the early 1900s drew sharp responses from local authorities. When the Barre police chief was shot months after Goldman left town, the state&#8217;s attorney sought to charge her as an accessory in the attack. Library of Congress photo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?fit=300%2C295&amp;ssl=1" data-large-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/04/Emma-Goldman-e1491764387995.jpg?fit=610%2C601&amp;ssl=1"/></a></p><h4><a href="https://vtdigger.org/2017/04/09/controversial-voice-change/">Then Again: A controversial voice for change</a></h4></div><div class="one-third"><p><a style="hyphens: auto;" href="https://vtdigger.org/2017/04/09/questions-dominate-vermont-yankee-sale-discussion/" title="Questions dominate Vermont Yankee sale discussion"> <img width="140" height="90" src="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?resize=140%2C90&amp;ssl=1" class="attachment-home-carousel-thumb size-home-carousel-thumb wp-post-image" alt="Katz and MacDonald" srcset="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?w=631&amp;ssl=1 631w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?resize=125%2C81&amp;ssl=1 125w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?resize=610%2C395&amp;ssl=1 610w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?resize=150%2C97&amp;ssl=1 150w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?resize=140%2C90&amp;ssl=1 140w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?resize=220%2C140&amp;ssl=1 220w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?resize=630%2C409&amp;ssl=1 630w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="197602" data-permalink="https://vtdigger.org/2017/04/09/questions-dominate-vermont-yankee-sale-discussion/katz-and-macdonald/" data-orig-file="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?fit=631%2C409&amp;ssl=1" data-orig-size="631,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Katz and MacDonald" data-image-description="&lt;p&gt;Deb Katz, left, executive director of the Citizens Awareness Network, confers with state Sen. Mark MacDonald, D-Orange, during a hearing Thursday in Vernon regarding the proposed sale of Vermont Yankee. Photo by Randolph T. Holhut/The Commons&lt;/p&gt;
" data-medium-file="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/Katz-and-MacDonald-e1491761646857.jpeg?fit=610%2C395&amp;ssl=1"/></a></p><h4><a href="https://vtdigger.org/2017/04/09/questions-dominate-vermont-yankee-sale-discussion/">Questions dominate Vermont Yankee sale discussion</a></h4></div><div class="one-third"><p><a style="hyphens: auto;" href="https://vtdigger.org/2017/04/09/undocumented-on-the-farm-inside-the-life-of-a-vermont-migrant-dairy-worker/" title="Undocumented on the farm: Inside the life of a Vermont migrant dairy worker"> <img width="140" height="90" src="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/dairy-barn-20120417-_mg_1632_32647357033_o.jpg?resize=140%2C90&amp;ssl=1" class="attachment-home-carousel-thumb size-home-carousel-thumb wp-post-image" alt="Migrant dairy worker" srcset="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/dairy-barn-20120417-_mg_1632_32647357033_o.jpg?resize=140%2C90&amp;ssl=1 140w, https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/dairy-barn-20120417-_mg_1632_32647357033_o.jpg?resize=220%2C140&amp;ssl=1 220w, https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/dairy-barn-20120417-_mg_1632_32647357033_o.jpg?zoom=2&amp;resize=140%2C90&amp;ssl=1 280w, https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/dairy-barn-20120417-_mg_1632_32647357033_o.jpg?zoom=3&amp;resize=140%2C90&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="197584" data-permalink="https://vtdigger.org/2017/04/09/undocumented-on-the-farm-inside-the-life-of-a-vermont-migrant-dairy-worker/dairy-barn-20120417-_mg_1632_32647357033_o/" data-orig-file="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/dairy-barn-20120417-_mg_1632_32647357033_o.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Terry J. Allen&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9Terry J. Allen&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Migrant dairy worker" data-image-description="&lt;p&gt;Migrant dairy worker feeds cows. Photo by Terry J. Allen/VTDigger &lt;/p&gt;
" data-medium-file="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/dairy-barn-20120417-_mg_1632_32647357033_o.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/dairy-barn-20120417-_mg_1632_32647357033_o.jpg?fit=610%2C407&amp;ssl=1"/></a></p><h4><a href="https://vtdigger.org/2017/04/09/undocumented-on-the-farm-inside-the-life-of-a-vermont-migrant-dairy-worker/">Undocumented on the farm: Inside the life&hellip;</a></h4></div><div class="one-third"><p><a style="hyphens: auto;" href="https://vtdigger.org/2017/04/09/no-trespass-order-on-south-burlington-man-lifted/" title="No trespass order on South Burlington man lifted"> <img width="140" height="90" src="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/South-Burlington-Middle-High-Schools.jpg?resize=140%2C90&amp;ssl=1" class="attachment-home-carousel-thumb size-home-carousel-thumb wp-post-image" alt="South Burlington Middle &amp; High Schools" srcset="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/South-Burlington-Middle-High-Schools.jpg?resize=140%2C90&amp;ssl=1 140w, https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/South-Burlington-Middle-High-Schools.jpg?resize=220%2C140&amp;ssl=1 220w, https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/South-Burlington-Middle-High-Schools.jpg?zoom=2&amp;resize=140%2C90&amp;ssl=1 280w, https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/South-Burlington-Middle-High-Schools.jpg?zoom=3&amp;resize=140%2C90&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="197566" data-permalink="https://vtdigger.org/south-burlington-middle-high-schools/" data-orig-file="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/South-Burlington-Middle-High-Schools.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A1200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491554336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="South Burlington Middle &#038; High Schools" data-image-description="&lt;p&gt;The entrance to South Burlington Middle School and South Burlington High School. Photo by Gail Callahan/VTDigger&lt;/p&gt;
" data-medium-file="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/South-Burlington-Middle-High-Schools.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/vtdigger.org/wp-content/uploads/2017/04/South-Burlington-Middle-High-Schools.jpg?fit=610%2C458&amp;ssl=1"/></a></p><h4><a href="https://vtdigger.org/2017/04/09/no-trespass-order-on-south-burlington-man-lifted/">No trespass order on South Burlington man&hellip;</a></h4></div><div class="one-third"><p><a style="hyphens: auto;" href="https://vtdigger.org/2017/04/07/vermont-delegation-urges-caution-syrian-air-strikes/" title="Vermont delegation urges caution after Syrian air strikes"> <img width="140" height="90" src="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/02/P1190384.jpg?resize=140%2C90&amp;ssl=1" class="attachment-home-carousel-thumb size-home-carousel-thumb wp-post-image" alt="" srcset="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/02/P1190384.jpg?resize=140%2C90&amp;ssl=1 140w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/02/P1190384.jpg?resize=220%2C140&amp;ssl=1 220w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/02/P1190384.jpg?zoom=2&amp;resize=140%2C90&amp;ssl=1 280w, https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/02/P1190384.jpg?zoom=3&amp;resize=140%2C90&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="195088" data-permalink="https://vtdigger.org/p1190384/" data-orig-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/02/P1190384.jpg?fit=4000%2C3000&amp;ssl=1" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ35&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456234044&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vermont Air National Guard" data-image-description="&lt;p&gt;A Vermont Air National Guard pilot returns home in an F-16 fighter jet after more than two months in Iraq and Syria. Photo by Morgan True / VTDigger.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/02/P1190384.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/vtdigger.org/wp-content/uploads/2017/02/P1190384.jpg?fit=610%2C458&amp;ssl=1"/></a></p><h4><a href="https://vtdigger.org/2017/04/07/vermont-delegation-urges-caution-syrian-air-strikes/">Vermont delegation urges caution after Syrian air&hellip;</a></h4></div><div class="one-third"><p><a style="hyphens: auto;" href="https://vtdigger.org/2017/04/07/panel-ponders-proposals-help-low-income-vermonters/" title="Panel ponders proposals to help low income Vermonters"> <img width="140" height="90" src="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/FullSizeRender.jpg?resize=140%2C90&amp;ssl=1" class="attachment-home-carousel-thumb size-home-carousel-thumb wp-post-image" alt="Economic development panel" srcset="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/FullSizeRender.jpg?resize=140%2C90&amp;ssl=1 140w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/FullSizeRender.jpg?resize=220%2C140&amp;ssl=1 220w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/FullSizeRender.jpg?zoom=2&amp;resize=140%2C90&amp;ssl=1 280w, https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/FullSizeRender.jpg?zoom=3&amp;resize=140%2C90&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="197563" data-permalink="https://vtdigger.org/2017/04/07/panel-ponders-proposals-help-low-income-vermonters/fullsizerender-31/" data-orig-file="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/FullSizeRender.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491488909&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Economic development panel" data-image-description="&lt;p&gt;From left: Capstone Executive Director Dan Hoxworth, Treasurer Beth Pearce, CFED founder Bob Friedman, and Lt. Gov. David Zuckerman. Photo by Elizabeth Hewitt/VTDigger&lt;/p&gt;
" data-medium-file="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/FullSizeRender.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/vtdigger.org/wp-content/uploads/2017/04/FullSizeRender.jpg?fit=610%2C458&amp;ssl=1"/></a></p><h4><a href="https://vtdigger.org/2017/04/07/panel-ponders-proposals-help-low-income-vermonters/">Panel ponders proposals to help low income&hellip;</a></h4></div></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://vtdigger.org/category/people-places/" rel="category tag">People &amp; Places</a></span> <span class="tags">Tagged With: <a href="https://vtdigger.org/tag/anarchism/" rel="tag">anarchism</a>, <a href="https://vtdigger.org/tag/barre/" rel="tag">Barre</a>, <a href="https://vtdigger.org/tag/emma-goldman/" rel="tag">Emma Goldman</a>, <a href="https://vtdigger.org/tag/vermont-history/" rel="tag">Vermont history</a></span></div></div><img src="https://vtdigger.org/wp-content/uploads/userphoto/1026.jpg" alt="Mark Bushnell" width="107" height="150" class="user-photo"/><div class="author-box"><div class="left"></div> <div class="right"><p class="desc">Mark Bushnell is a Vermont journalist and historian. He is the author and co-author of several books, including <em>It Happened in Vermont</em>. <a href="https://vtdigger.org/author/mark-bushnell/">Read more</a></p><p class="followon"><img src="/wp-content/themes/vtdigger-2013/images/glyphicons_social_39_e-mail.png">Email: <a href="/cdn-cgi/l/email-protection#aadec2cfc4cbcdcbc3c4dcdeeacdc7cbc3c684c9c5c7"> <span class="__cf_email__" data-cfemail="7d091518131c1a1c14130b093d1a101c1411531e1210">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p><h4 class="author-box-title">Latest stories by Mark</h4><ul class="author-box-list"><li><a href=" https://vtdigger.org/2017/04/09/controversial-voice-change/" title="">Then Again: A controversial voice for change</a></li><li><a href=" https://vtdigger.org/2017/04/02/then-again-sculptors-death-stunned-barre-immigrant-community/" title="">Then again: Sculptor&#8217;s death stunned Barre immigrant community</a></li><li><a href=" https://vtdigger.org/2017/03/26/then-again-a-use-for-vermonts-leftover-bits-and-pieces/" title="">Then Again: A use for Vermont’s leftover bits and pieces</a></li></ul></div> </div> <div class="textwidget"><div id="tipsterlinks"> <span id="report-error">Report an Error</span> <span><a href="http://vtdigger.org/tipster/hot-docs/submit-a-document/">Upload a Document</a></span><span><a href="http://vtdigger.org/tipster/tip-drop/">Tip Drop</a></span></div></div><div class="big-policy" style="margin-top: 20px; clear: both; color: #000; max-width: 100%; margin-right: 10px; background: #edc63e; padding: 5px; font-size: 14px; line-height: 16px;"><h3>Comment Policy</h3><p>VTDigger.org <strong>requires that all commenters identify themselves by their authentic first and last names</strong>. Initials, pseudonyms or screen names are not permissible.</p><p style="margin-top: 10px;"><strong>No personal harrassment, abuse, or hate speech is permitted.</strong> Be succinct and to the point. If your comment is over 500 words, consider sending a commentary instead.</p><p style="margin-top: 10px;">We personally review and moderate every comment that is posted here. This takes a lot of time; <a href="/join-now" target="_blank">please consider donating to keep the conversation productive and informative.</a></p><p style="margin-top: 10px;">The purpose of this policy is to encourage a civil discourse among readers who are willing to stand behind their identities and their comments. VTDigger has created a safe zone for readers who wish to engage in a thoughtful discussion on a range of subjects. We hope you join the conversation. If you have questions or concerns about our commenting platform, please <a href="https://vtdigger.org/vtdigger-commenting-faq/" target="_blank">review our Commenting FAQ.</p></div> <span class="cpreveal" id="privacyReveal">Privacy policy</span><div class="cppolicy" id="privacyPolicy" style="display: none;"><p>VTDigger.org does not share specific information about our readers with other entities. Email addresses we collect through our subscription list and comment submissions are kept private.</p><p>We use Google analytics to generate aggregated data regarding the size and geographic distribution of our readership. This information helps us gauge how many readers come to the website and what towns they live in. It does not include addresses or other identifying characteristics about our readers.</p></div><div id="disqus_thread"></div></div><div id="sidebar" class="sidebar widget-area"><div id="text-60" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"> <div id='div-gpt-ad-1380547832307-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380547832307-0'); });</script> </div> <br/><br/> <div class="email-widget"><div class="social-email-wrapper"> LIKE US: <a href="http://www.facebook.com/vtdigger" target="_blank"><img class="social-icons-widget" src="/wp-content/themes/vtdigger-2013/images/fb-follow.png"></a> &nbsp;&nbsp;&nbsp;&nbsp;FOLLOW: <a href="http://www.twitter.com/vtdigger" target="_blank"><img class="social-icons-widget" src="/wp-content/themes/vtdigger-2013/images/twitter-follow.png"></a></div><h4>Get the Daily Digger</h4><div class="widget-tagline">top stories, no fees, no paywalls</div>  <div id="mc_vtd_signup"><form action="http://vtdigger.us1.list-manage1.com/subscribe/post?u=ed14c2c9af7fb7bdb837377f1&amp;id=dc3c5486db" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div class="mc-vtd-group"><div class="mc-vtd-group input-group"><ul class="interestgroup_field radio-group"><li class="below12"> <label class="radio" for="group_2"> <input checked="checked" type="radio" class="av-radio" value="2" name="group[13]" id="group_2" data-dojo-type="dijit/form/RadioButton"> Daily Digger & Weekly Wrap Up </label></li><li class="below12"> <label class="radio" for="group_4"> <input type="radio" class="av-radio" value="4" name="group[13]" id="group_4" data-dojo-type="dijit/form/RadioButton"> Weekly Wrap Up Only </label></li></ul></div> <input type="email" placeholder="Enter email" value="" name="EMAIL" class="email email-form" id="mce-EMAIL"> <input type="submit" value="subscribe" name="subscribe" id="mc-vtd-embedded-subscribe" class="button"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='phone';fnames[7]='MMERGE7';ftypes[7]='phone';fnames[8]='MMERGE8';ftypes[8]='address';fnames[9]='MMERGE9';ftypes[9]='text';fnames[3]='ID';ftypes[3]='text';fnames[10]='SAL';ftypes[10]='text';fnames[11]='FSAL';ftypes[11]='text';fnames[12]='COMPANY';ftypes[12]='text';fnames[13]='RNAME';ftypes[13]='text';fnames[14]='STREET';ftypes[14]='text';fnames[15]='CITY';ftypes[15]='text';fnames[16]='STATE';ftypes[16]='text';fnames[17]='ZIP';ftypes[17]='zip';fnames[18]='TWITTER';ftypes[18]='text';fnames[19]='PHONE';ftypes[19]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>  </div><br/><br/>  <div id='div-gpt-ad-1380548046777-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380548046777-0'); });</script> </div></div></div></div><div id="text-65" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"> <div class="widget"><div id='div-gpt-ad-1346850367502-17' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346850367502-17'); });</script> </div></div> <br/><br/><p class="sponsor-more"><a href="/support-2/sponsor-vtd/">Learn more about Underwriting</a></p><br/><div id='div-gpt-ad-1346850367502-25' style='width:300px; height:90px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346850367502-25'); });</script> </div></div></div></div><div id="text-66" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"> <div id='div-gpt-ad-1367354205745-0' style='width:300px; height:600px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367354205745-0'); });</script> </div></div></div></div><div id="tribe-events-adv-list-widget-4" class="widget tribe-events-adv-list-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Upcoming Events</h4> <div class="type-tribe_events post-196387 tribe-clearfix tribe-events-venue-196557"><div class="tribe-mini-calendar-event event--1 "><div class="list-date"> <span class="list-dayname">Tue</span> <span class="list-daynumber">11</span></div><div class="list-info"><h2 class="tribe-events-title"> <a href="https://vtdigger.org/event/rescheduled-meet-league/" rel="bookmark">RESCHEDULED: MEET UP WITH THE LEAGUE</a></h2><div class="tribe-events-duration"> <span class="tribe-event-date-start">April 11 @ 3:00 pm</span> - <span class="tribe-event-time">4:30 pm</span></div><div class="tribe-events-location"></div></div>  </div></div>  <div class="type-tribe_events post-195718 tribe-clearfix tribe-events-venue-195974"><div class="tribe-mini-calendar-event event--1 "><div class="list-date"> <span class="list-dayname">Thu</span> <span class="list-daynumber">13</span></div><div class="list-info"><h2 class="tribe-events-title"> <a href="https://vtdigger.org/event/game-logging-chainsaw-training-level/" rel="bookmark">Game of Logging Chainsaw Training, Level I</a></h2><div class="tribe-events-duration"> <span class="tribe-event-date-start">April 13 @ 8:00 am</span> - <span class="tribe-event-time">4:00 pm</span></div><div class="tribe-events-location"></div></div>  </div></div>  <div class="type-tribe_events post-196905 tribe-clearfix tribe-events-venue-197142"><div class="tribe-mini-calendar-event event--1 "><div class="list-date"> <span class="list-dayname">Thu</span> <span class="list-daynumber">13</span></div><div class="list-info"><h2 class="tribe-events-title"> <a href="https://vtdigger.org/event/case-open-borders/" rel="bookmark">The Case for Open Borders</a></h2><div class="tribe-events-duration"> <span class="tribe-event-date-start">April 13 @ 7:00 pm</span> - <span class="tribe-event-time">8:30 pm</span></div><div class="tribe-events-location"></div></div>  </div></div>  <div class="type-tribe_events post-194015 tribe-clearfix tribe-events-venue-194620"><div class="tribe-mini-calendar-event event--1 "><div class="list-date"> <span class="list-dayname">Fri</span> <span class="list-daynumber">14</span></div><div class="list-info"><h2 class="tribe-events-title"> <a href="https://vtdigger.org/event/opulence-of-integrity/" rel="bookmark">Opulence of Integrity</a></h2><div class="tribe-events-duration"> <span class="tribe-event-date-start">April 14 @ 7:00 pm</span> - <span class="tribe-event-time">9:00 pm</span></div><div class="tribe-events-location"></div></div>  </div></div>  <div class="type-tribe_events post-195749 tribe-clearfix tribe-events-venue-195977"><div class="tribe-mini-calendar-event event--1 "><div class="list-date"> <span class="list-dayname">Sat</span> <span class="list-daynumber">15</span></div><div class="list-info"><h2 class="tribe-events-title"> <a href="https://vtdigger.org/event/forever-film-screening/" rel="bookmark">Until Forever &#8211; Film Screening</a></h2><div class="tribe-events-duration"> <span class="tribe-event-date-start">April 15 @ 7:00 pm</span> - <span class="tribe-event-time">9:00 pm</span></div><div class="tribe-events-location"></div></div>  </div></div><p class="tribe-events-widget-link"> <a href="https://vtdigger.org/events/" rel="bookmark"> View More&hellip; </a></p></div></div> <script type="application/ld+json">/*<![CDATA[*/[{"@context":"http://schema.org","@type":"Event","name":"RESCHEDULED: MEET UP WITH THE LEAGUE","description":"&lt;p&gt;The League of Women Voters of Central Vermont is hosting a public meeting to introduce those interested in learning about The League to the organization and its positions. Founded in 1920 by suffragists, the League of Women Voters enjoys an enviable reputation as a nonpartisan political organization. Ninety seven years later, the League is still &lt;/p&gt;\\n","url":"https://vtdigger.org/event/rescheduled-meet-league/","startDate":"2017-04-11T19:00:00+00:00","endDate":"2017-04-11T20:30:00+00:00","location":{"@type":"Place","name":"","description":"","url":"https://vtdigger.org/venue/rescheduled-meet-league-2/","address":{"streetAddress":"135 Main Street","postalCode":"05602"},"geo":{"@type":"GeoCoordinates","latitude":44.2610843,"longitude":-72.5736603},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Game of Logging Chainsaw Training, Level I","description":"&lt;p&gt;The Game of Logging training program combines Scandinavian logging techniques with the latest systems for working safely around trees. We cannot overstate the value of these courses. We have participants who\u2019ve used chainsaws for 30 years prior to taking GOL Level I say that the course changed the way they work in the woods. The &lt;/p&gt;\\n","url":"https://vtdigger.org/event/game-logging-chainsaw-training-level/","startDate":"2017-04-13T12:00:00+00:00","endDate":"2017-04-13T20:00:00+00:00","location":{"@type":"Place","name":"","description":"","url":"https://vtdigger.org/venue/game-logging-chainsaw-training-level-2/","address":{"streetAddress":"4783 Plank Road","postalCode":"05443"},"geo":{"@type":"GeoCoordinates","latitude":44.1527998,"longitude":-73.1440466},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"The Case for Open Borders","description":"&lt;p&gt;Trump\\'s insane and cruel war on immigrants has come to Vermont with a vengeance targeting immigrant community leaders and activists to intimidate isolate and marginalize our immigrant communities. The abductions in Vermont have matched the administration\\'s policy across the country targeting sanctuary cities and regions where immigrant communities have been able to fight back against &lt;/p&gt;\\n","url":"https://vtdigger.org/event/case-open-borders/","startDate":"2017-04-13T23:00:00+00:00","endDate":"2017-04-14T00:30:00+00:00","location":{"@type":"Place","name":"","description":"","url":"https://vtdigger.org/venue/case-open-borders-2/","address":{"streetAddress":"94 University Place","postalCode":"05401"},"geo":{"@type":"GeoCoordinates","latitude":44.4778254,"longitude":-73.1988209},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Opulence of Integrity","description":"&lt;p&gt;The Opulence of Integrity is a multimedia ensemble work inspired by the public life and inner searching of boxing\\'s outspoken superstar, Muhammad Ali. Inspired by Ali\u2019s career as a boxer and life as a social activist, public martyr, and human being, choreographer Christal Brown deploys her eclectic movement vernacular to illustrate the turmoil of a &lt;/p&gt;\\n","url":"https://vtdigger.org/event/opulence-of-integrity/","startDate":"2017-04-14T23:00:00+00:00","endDate":"2017-04-15T01:00:00+00:00","location":{"@type":"Place","name":"","description":"","url":"https://vtdigger.org/venue/opulence-of-integrity/","address":{"streetAddress":"62 Alumni dr.","postalCode":"05735"},"geo":{"@type":"GeoCoordinates","latitude":43.6082189,"longitude":-73.1782965},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Until Forever &#8211; Film Screening","description":"&lt;p&gt;Special screening of the film &quot;Until Forever&quot; presented by Vermonts own Faith and Family Films \u201cUntil Forever\u201d is a film about the strength of love in the midst of fear, the endurance of hope in the midst of loss, and the reality of faith in the midst of doubt. Michael and Michelle\u2019s relationship is filled &lt;/p&gt;\\n","url":"https://vtdigger.org/event/forever-film-screening/","startDate":"2017-04-15T23:00:00+00:00","endDate":"2017-04-16T01:00:00+00:00","location":{"@type":"Place","name":"","description":"","url":"https://vtdigger.org/venue/forever-film-screening-2/","address":{"streetAddress":"1051 VT Route 66","postalCode":"05060"},"geo":{"@type":"GeoCoordinates","latitude":43.936825,"longitude":-72.639656},"telephone":"","sameAs":""}}]/*]]>*/</script></div></div></div><div class="widget widget_text widget-widget_text" id="text-50" style="display: none;"><div class="flyoutBox"><h3>Donate Today</h3><div id="insideContent"><p>We're an independent nonprofit organization, your donation helps fund the digging, and, it's tax deductible.</p><div id="flyout-buttons"><div id="ppalform-donate-button"><a href="https://www.vtdigger.org/join-now/"></a></div><div id="ppalform-remind-me"></div></div></div></div></div><div class="widget widget_execphp widget-widget_execphp" id="execphp-10"><div id="report-error-wrapper"><div id="report-error-close"></div> <span>Thanks for reporting an error with the story, <strong>"Then Again: A controversial voice for change"</strong></span><div class='gf_browser_chrome gform_wrapper report-error-submit_wrapper' id='gform_wrapper_8'><form method='post' enctype='multipart/form-data' id='gform_8' class='report-error-submit' action='/2017/04/09/controversial-voice-change/'><div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_above'><li id='field_8_1' class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex' for='input_8_1_3'>Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_8_1'> <span id='input_8_1_3_container' class='name_first'> <input type='text' name='input_1.3' id='input_8_1_3' value='' aria-label='First name' tabindex='1' aria-required="true" aria-invalid="false"/> <label for='input_8_1_3'>First</label> </span> <span id='input_8_1_6_container' class='name_last'> <input type='text' name='input_1.6' id='input_8_1_6' value='' aria-label='Last name' tabindex='2' aria-required="true" aria-invalid="false"/> <label for='input_8_1_6'>Last</label> </span><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_8_2' class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible'><label class='gfield_label' for='input_8_2'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_2' id='input_8_2' type='text' value='' class='medium' tabindex='3' aria-required="true" aria-invalid="false"/></div></li><li id='field_8_4' class='gfield gform_hidden field_sublabel_below field_description_above gfield_visibility_visible'><input name='input_4' id='input_8_4' type='hidden' class='gform_hidden' aria-invalid="false" value='Then Again: A controversial voice for change'/></li><li id='field_8_5' class='gfield gform_hidden field_sublabel_below field_description_above gfield_visibility_visible'><input name='input_5' id='input_8_5' type='hidden' class='gform_hidden' aria-invalid="false" value='https://vtdigger.org/2017/04/09/controversial-voice-change/'/></li><li id='field_8_3' class='gfield report-error-message-textarea gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible'><label class='gfield_label' for='input_8_3'>Error<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_textarea'><textarea name='input_3' id='input_8_3' class='textarea medium' tabindex='4' aria-required="true" aria-invalid="false" rows='10' cols='50'></textarea></div></li><li id='field_8_6' class='gfield field_sublabel_below field_description_above gfield_visibility_'><label class='gfield_label' for='input_8_6'>CAPTCHA</label><div id='input_8_6' class='ginput_container ginput_recaptcha' data-sitekey='6Le25dASAAAAACCq_3HQucq1cSdAsbnBTZ1P0lC0' data-stoken='18loTUQlB0OsU7-mYoH4li__7qd3qCZa1IeBh5RTNr1buDSczX1jhJX0yb20mlg86gSjqW_NNzoNm2q2euKKIY8TdoIbIWiQJIbYgyDLMyk' data-theme='light'></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Report the Error' tabindex='5' onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }'/> <input type='hidden' class='gform_hidden' name='is_submit_8' value='1'/> <input type='hidden' class='gform_hidden' name='gform_submit' value='8'/> <input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/> <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjU2MGViYjYzZmY3ZWYyYzU1NDkzNTY4Mzk2NDU2MTY5Il0='/> <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0'/> <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1'/> <input type='hidden' name='gform_field_values' value=''/></div></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/vtdigger.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/vtdigger.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } );</script></div></div></div>  <div id="footer" class="footer"><div class="wrap"><div class="footer-left-wrap"><div class="footer-left"><span class="footer-title-large"><a href="/">VTDigger</a></span><br/> <em>A publication of Vermont Journalism Trust</em><br/><br/> 26 State Street, Suite 8<br/> Montpelier, VT 05602<br/><br/> <a href="/cdn-cgi/l/email-protection#10737f7e647173645066647479777775623e7f6277"><span class="__cf_email__" data-cfemail="1a7975746e7b796e5a6c6e7e737d7d7f683475687d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a><br/> (802) 225-6224<br/> <a href="/">www.vtdigger.org</a></div><div class="footer-about"><h4>About</h4> <a href="/about-vtdigger/">Our Story</a><br/> <a href="/contact-2/">Contact Us</a><br/> <a href="/support-2/sponsor-vtd/">Underwriting</a><br/> <a href="/about-vtdigger/policies/">Site Policies</a><br/> <a href="/share-confidential-tips-vtdigger/">Share Secure Tips</a></div><div class="footer-social"><h4>Social Media</h4> <a class="footer-fb" href="http://facebook.com/vtdigger" target="_blank">Facebook</a><br/> <a class="footer-twitter" href="http://twitter.com/vtdigger" target="_blank">Twitter</a><br/> <a class="footer-youtube" href="http://youtube.com/anneegalloway" target="_blank">Youtube</a><br/> <a class="footer-rss" href="http://vtdigger.org/rss-feeds" taget="_blank">RSS</a> <br/><br/> <a class="donate-nav-link" href="https://www.vtdigger.org/join-now"><img class="donate-nav" src="/wp-content/themes/vtdigger-2013/images/nav-donate.jpg"></a><br/> <a class="donate-nav-link" href="http://eepurl.com/MQwL" target="_blank"><img style="margin-top: 10px;" class="donate-nav" src="/wp-content/themes/vtdigger-2013/images/nav-subscribe.png"></a></div><div class="footer-slogan"><p class="footer-slogan"><img src="/wp-content/themes/vtdigger-2013/images/ledby.png"></p></div></div><div class="footer-writers"><h4>Writing Staff</h4><aside id="knrauthorlistwidget-2" class="widget widget_knrauthorlistwidget"><h3 class="widget-title"></h3><ul><li> <a href="http://vtdigger.org/author/cchant/" title="Posts by Cate Chant"> Cate Chant </a></li><li> <a href="http://vtdigger.org/author/jasper-craven/" title="Posts by Jasper Craven"> Jasper Craven </a></li><li> <a href="http://vtdigger.org/author/mike-faher/" title="Posts by Mike Faher"> Mike Faher </a></li><li> <a href="http://vtdigger.org/author/anne-galloway/" title="Posts by Anne Galloway"> Anne Galloway </a></li><li> <a href="http://vtdigger.org/author/ruth-hare/" title="Posts by Ruth Hare"> Ruth Hare </a></li><li> <a href="http://vtdigger.org/author/elizabeth-hewitt/" title="Posts by Elizabeth Hewitt"> Elizabeth Hewitt </a></li><li> <a href="http://vtdigger.org/author/markjohnson/" title="Posts by Mark Johnson"> Mark Johnson </a></li><li> <a href="http://vtdigger.org/author/alan-keays/" title="Posts by Alan J. Keays"> Alan J. Keays </a></li><li> <a href="http://vtdigger.org/author/erin-mansfield/" title="Posts by Erin Mansfield"> Erin Mansfield </a></li><li> <a href="http://vtdigger.org/author/jon-margolis/" title="Posts by Jon Margolis"> Jon Margolis </a></li><li> <a href="http://vtdigger.org/author/kevin-oconnor/" title="Posts by Kevin O'Connor"> Kevin O'Connor </a></li><li> <a href="http://vtdigger.org/author/tiffany-danitz-pache/" title="Posts by Tiffany Danitz Pache"> Tiffany Danitz Pache </a></li><li> <a href="http://vtdigger.org/author/mike-polhamus/" title="Posts by Mike Polhamus"> Mike Polhamus </a></li><li> <a href="http://vtdigger.org/author/jim-therrien/" title="Posts by Jim Therrien"> Jim Therrien </a></li><li> <a href="http://vtdigger.org/author/morgan-true/" title="Posts by Morgan True"> Morgan True </a></li></ul></aside></div><div class="footer-writers"><h4>Publishing Staff</h4><aside id="knrauthorlistwidget-2" class="widget widget_knrauthorlistwidget"><h3 class="widget-title"></h3><ul><li> <a href="http://vtdigger.org/about-vtdigger/staff/#phayvanh-luekhamhan" title="Phayvanh Luekhamhan"> Phayvanh Luekhamhan </a></li><li> <a href="http://vtdigger.org/about-vtdigger/staff/#theresa-murray-clasen" title="Theresa Murray-Clasen"> Theresa Murray-Clasen </a></li></ul></aside></div><div class="footer-copyright">VTDigger: Led by journalists, powered by the public. The go-to source for Vermont news. <br/><br/>Copyright &copy; 2017 VT Digger<br/><br/>All rights reserved.</div></div></div> <script type='text/javascript'>var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';</script><script type="text/javascript">var $rotateoptions = new Array();</script> <script type="text/javascript" src="https://vtdigger.org/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script> <script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div style="display:none"></div> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script><script>jQuery(document).ready(function () {
		jQuery.post('https://vtdigger.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });</script> <script type="text/javascript">var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );</script> <link rel='stylesheet' id='addthis_output-css' href='https://vtdigger.org/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all'/><link rel='stylesheet' id='dropcap_stylesheet-css' href='https://vtdigger.org/wp-content/plugins/drop-cap-shortcode/css/style.css?ver=4.7.3' type='text/css' media='all'/> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://vtdigger.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='gforms_reset_css-css' href='https://vtdigger.org/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.1.2' type='text/css' media='all'/><link rel='stylesheet' id='gforms_formsmain_css-css' href='https://vtdigger.org/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.1.2' type='text/css' media='all'/><link rel='stylesheet' id='gforms_ready_class_css-css' href='https://vtdigger.org/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.1.2' type='text/css' media='all'/><link rel='stylesheet' id='gforms_browsers_css-css' href='https://vtdigger.org/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.1.2' type='text/css' media='all'/> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/ubermenu/core/js/hoverIntent.js?ver=4.7.3'></script> <script type='text/javascript'>/*  */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"slide","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"off","androidClick":"on","iOScloseButton":"on","loadGoogleMaps":"off","repositionOnLoad":"off"};
/*  */</script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/ubermenu/core/js/ubermenu.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.6'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/jquery-ui/js/jquery-ui.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/responsivenav/flexy-menu.js'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/js/diggersource.js'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/js/simple.carousel.js'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/themes/vtdigger-2013/lib/js/jquery.cookie.js'></script> <script type='text/javascript' src='https://vtdigger.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/genesis-bootstrap-carousel/js/carousel.min.js?ver=0.1.2'></script> <script type='text/javascript' src='https://vtdigger.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://vtdigger.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://vtdigger.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://vtdigger.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script> <script type='text/javascript'>/*<![CDATA[*//*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vtdigger.org\/wp-admin\/admin-ajax.php","nonce":"f2bd25d43a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vtdigger.org\/wp-login.php?redirect_to=https%3A%2F%2Fvtdigger.org%2F2017%2F04%2F09%2Fcontroversial-voice-change%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  *//*]]>*/</script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":"","remote_auth_s3":"W10= e9267414ff995e886dce1ac9f42ae12695f52da7 1491764653","api_key":"BGn2hFtlFYy50xi03mEJkvvqYiPuOHLXOpWLcqX7a261rAsPjdMuSYlDbxgbHLOq","sso":{"name":"VTDigger","button":"https:\/\/vtdigger.org\/wp-content\/uploads\/2017\/02\/VTDB.png","url":"https:\/\/vtdigger.org\/wp-login.php","logout":"https:\/\/vtdigger.org\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"197611 https:\/\/vtdigger.org\/?p=197611","disqusShortname":"vtdigger-org","disqusTitle":"Then Again: A controversial voice for change","disqusUrl":"https:\/\/vtdigger.org\/2017\/04\/09\/controversial-voice-change\/","options":{"manualSync":false},"postId":"197611"};
/*  */</script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.1.2'></script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.1.2'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.7.3'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"vtdigger-org"};
/*  */</script> <script type='text/javascript' src='https://vtdigger.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('.latest-video-preview').fitVids();
		});</script><script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover{background-color:#0ea0d7;}#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured{background-color:#0ea0d7;}.tribe-events-list-widget .tribe-event-featured,.tribe-events-venue-widget .tribe-event-featured,.tribe-mini-calendar-list-wrapper .tribe-event-featured,.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event{background-color:#0ea0d7;}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(14,160,215,.7);border-color:#0ea0d7;}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#0ea0d7;}</style><script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style><script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.1',blog:'52457896',post:'197611',tz:'-4',srv:'vtdigger.org'} ]);
	_stq.push([ 'clickTrackerInit', '52457896', '197611' ]);</script> <script type="text/javascript">jQuery(document).ready(function($) {
		$(".carousel").carousel({
			interval: 10000
	    });
	});</script> <script type="text/javascript">var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>   <script>/*<![CDATA[*/function init() {
var imgDefer = document.getElementsByTagName('img');
for (var i=0; i<imgDefer.length; i++) {
if(imgDefer[i].getAttribute('data-src')) {
imgDefer[i].setAttribute('src',imgDefer[i].getAttribute('data-src'));
} } }
window.onload = init;/*]]>*/</script> <script id="dsq-count-scr" src="//vtdigger-org.disqus.com/count.js" async></script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>